<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-br"> <!--<![endif]-->
<head>
    <title>Nº 1480 &#8211; 3/2/17 | Jornal de Valinhos</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="jv">
    <link rel="pingback" href="http://jornaldevalinhos.com.br/xmlrpc.php" />

    <meta property="og:image" content="http://jornaldevalinhos.com.br/wp-content/uploads/2017/02/capa-1480.jpg" /><link rel="icon" type="image/png" href="http://jornaldevalinhos.com.br/wp-content/uploads/2014/11/jornal-de-valinhos-favicon.png"><link rel="alternate" hreflang="pt-BR" href="http://jornaldevalinhos.com.br/2017/02/no-1480-3217/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Valinhos &raquo;" href="http://jornaldevalinhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Valinhos &raquo;" href="http://jornaldevalinhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Valinhos &raquo; Nº 1480 &#8211; 3/2/17" href="http://jornaldevalinhos.com.br/2017/02/no-1480-3217/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornaldevalinhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=848cec9430d0970733868e816f158fd6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://jornaldevalinhos.com.br/wp-includes/css/dashicons.min.css?ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='ub_adminbar_general_styles-css'  href='http://jornaldevalinhos.com.br/wp-content/plugins/ultimate-branding/ultimate-branding-files/modules/custom-admin-bar-files/css/general.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=848cec9430d0970733868e816f158fd6' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://jornaldevalinhos.com.br/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://jornaldevalinhos.com.br/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45902029-16', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.12.1'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.12.1'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://jornaldevalinhos.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornaldevalinhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornaldevalinhos.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://jornaldevalinhos.com.br/2017/02/no-1480-3217/" />
<link rel='shortlink' href='http://jornaldevalinhos.com.br/?p=30292' />
<link rel="alternate" type="application/json+oembed" href="http://jornaldevalinhos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornaldevalinhos.com.br%2F2017%2F02%2Fno-1480-3217%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornaldevalinhos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornaldevalinhos.com.br%2F2017%2F02%2Fno-1480-3217%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-5 { margin:0px; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-11 { margin:0px; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-14 { margin:0px; }
	.g-15 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-15 { margin:0px; }
	.g-16 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-16 { margin:0px; }
	.g-19 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-19 { margin:0px; }
	.g-22 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-22 { margin:0px; }
	.g-25 {  margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-27 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <script>
	  
	  var fb5_books=[];
	
	</script>
    <script>
	
	  fb5_books['1386-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1388-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1389-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1288-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1289-flip']={bcg:"#E8E8E8",w:"1440",h:"2465",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1290-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1291-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1292-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1293-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1294-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1295-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1296-flip']={bcg:"#E8E8E8",w:"1440",h:"2465",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1297-flip']={bcg:"#E8E8E8",w:"1440",h:"2465",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1298-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1299-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1300-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1301-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1302-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1303-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1304-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1305-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1306-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1307-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1308-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1309-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1310-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1311-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1312-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1313-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1314-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1315-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1316-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1317-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1318-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1319-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1320-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1321-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1322-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1323-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1324-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1325-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1326-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1327-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1328-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1329-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1330-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1331-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1332-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1333-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1334-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1335-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1336-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1337-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1338-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1339-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1340-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1341-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1342-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1343-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1344-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1345-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1346-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1347-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1348-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1349-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1350-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1351-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1352-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1353-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1354-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1355-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1356-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1357-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1358-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1359-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1361-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1362-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1363-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1364-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1365-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1366-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1367-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1368-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1369-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1370-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1371-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1372-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1373-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1374-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1375-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1376-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1377-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1378-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1379-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1380-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1383-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1384-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1385-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1387-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1390-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1391-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1392-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1393-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1394-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1395-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1396-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1397-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1398-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1399-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1400-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1401-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1402-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1403-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1404-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1406-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1407-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1408-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1409-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1410-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1411-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1412-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1413-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1414-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1415-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1416-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1417-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1418-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1419-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1420-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1421-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1422-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1423-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1424-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1425-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1426-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1427-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1428-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1429-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1430-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1431-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1432-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['flip-a']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1381-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1382-flip']={bcg:"#E8E8E8",w:"1431",h:"2515",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
    

<script type="text/javascript">
var fb5_plugin_url = 'http://jornaldevalinhos.com.br/wp-content/plugins/jquery_diamond_flipbook/';
</script>
<meta name="generator" content="WPML ver:3.6.3 stt:1,44;" />
<!-- Stream WordPress user activity plugin v3.1.1 -->

<!-- Using Simple Yearly Archive Plugin v2.0.0 | http://www.schloebe.de/wordpress/simple-yearly-archive-plugin/ // -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jornaldevalinhos.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://jornaldevalinhos.com.br/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://jornaldevalinhos.com.br/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://jornaldevalinhos.com.br/search/";
var td_please_wait="Por favor aguarde...";
var td_email_user_pass_incorrect="Nome de usuário ou senha incorreto!";
var td_email_user_incorrect="Email ou nome de usuário incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#a44748";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-30292 single-format-standard td-full-layout no-1480-3217 wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=665111673567794";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="category-class-48 ">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-82"><a href="http://jornaldevalinhos.com.br/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Capa</span></a></li>
<li id="menu-item-30157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30157"><a href="http://jornaldevalinhos.com.br/arquivo/">Arquivo</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://jornaldevalinhos.com.br/classificadao/">Classificados</a></li>
<li id="menu-item-30273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30273"><a target="_blank" href="http://neuvoo.com.br/empregos/?k=&#038;l=Valinhos+-+SP%2C+Brasil&#038;f=&#038;o=&#038;p=&#038;r=15">Empregos</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a>Assinantes</a>
<ul class="sub-menu">
	<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="http://jornaldevalinhos.com.br/login/">Entrar</a></li>
	<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="http://jornaldevalinhos.com.br/perfil/">Perfil</a></li>
	<li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="http://jornaldevalinhos.com.br/detalhes-assinatura/">Detalhes da assinatura</a></li>
	<li id="menu-item-5450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5450"><a href="http://jornaldevalinhos.com.br/edicao-digital/">Edições disponíveis</a></li>
	<li id="menu-item-1132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1132"><a href="http://jornaldevalinhos.com.br/wp-login.php?action=logout">Sair</a></li>
</ul>
</li>
<li id="menu-item-27910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27910"><a target="_blank" href="https://www.facebook.com/jornaldevalinhos/"><i class="_mi dashicons dashicons-facebook" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></a></li>
<li id="menu-item-27957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27957"><a target="_blank" href="https://www.instagram.com/jornal.de.valinhos/"><i class="_mi fa fa-instagram" aria-hidden="true"></i><span class="visuallyhidden">Instagram</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span8 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                    <a itemprop="url" href="http://jornaldevalinhos.com.br">
                                <img class="td-retina-data td-logo"  data-retina="http://jornaldevalinhos.com.br/wp-content/uploads/2015/01/jornal-de-valinhos-logo-retina-2b.png" src="http://jornaldevalinhos.com.br/wp-content/uploads/2015/01/jornal-de-valinhos-logo-normal-2b.png" alt="Jornal de Valinhos" title="Jornal de Valinhos"/>
                            </a>
                            <meta itemprop="name" content="Jornal de Valinhos">
                                            </div>
                
				
				<div class="data-slogan">
					<span class="dia">
					
					<script type="text/javascript">
var currentTime = new Date()
var horas = currentTime.getHours();
var minutos = currentTime.getMinutes();
var segundos = currentTime.getSeconds(); 
var dia = currentTime.getDate(); 
var mes = currentTime.getMonth();
var ano = currentTime.getFullYear();  
var Dia = currentTime.getDay(); 
var Mes = currentTime.getUTCMonth();

if (minutos < 10)
minutos = "0" + minutos
if (segundos < 10)
segundos = "0" + segundos
if (dia < 10)
dia = "0" + dia
if (mes < 10)
mes = "0" + mes

arrayDia = new Array();
   arrayDia[0] = "Domingo";
   arrayDia[1] = "Segunda-Feira";
   arrayDia[2] = "Terça-Feira";
   arrayDia[3] = "Quarta-Feira";
   arrayDia[4] = "Quinta-Feira";
   arrayDia[5] = "Sexta-Feira";
   arrayDia[6] = "Sábado";

var arrayMes = new Array();
   arrayMes[0] = "Janeiro";
   arrayMes[1] = "Fevereiro";
   arrayMes[2] = "Março";      
   arrayMes[3] = "Abril";
   arrayMes[4] = "Maio";
   arrayMes[5] = "Junho";
   arrayMes[6] = "Julho";
   arrayMes[7] = "Agosto";
   arrayMes[8] = "Setembro";
   arrayMes[9] = "Outubro";
   arrayMes[10] = "Novembro";
   arrayMes[11] = "Dezembro";
document.write(arrayDia[Dia]);
</script>
					
					</span>
					<span class="slogan">O melhor informativo da cidade</span>
					</span class="data">
						<span class='data'>03/02/2017</span>					</span>
					
	<div><!--redes sociais-->

	</div><!--redes sociais-->

	</div><!--logo slogan-->

	
	</div><!--logo-->
	
            </div>
			<div id="edicao" class="span4">
					<div class="relogio">
		<div class="relogio-esq">
			<a href="http://www.smcaetano.com.br/" target="_blank" rel="nofollow"><img src="http://jornaldevalinhos.com.br/wp-content/uploads/2017/01/supermercados-caetano-v2.png" width="" height="" alt="Supermercados Caetano" title="Supermercados Caetano" /></a>
		</div>
		<script type="text/javascript">
	function GetClock(){
	var d=new Date();
	var nhour=d.getHours(),nmin=d.getMinutes();
	if(nmin<=9) nmin="0"+nmin;
	
	document.getElementById('clockbox').innerHTML=""+nhour+":"+nmin+"";
	}
	
	window.onload=function(){
	GetClock();
	setInterval(GetClock,1000);
	}
	</script>
		<div id="clockbox"></div>
		<div style="clear:all;"></div>
	</div>
			</div><!--edicao-->		
			
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-82"><a href="http://jornaldevalinhos.com.br/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Capa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30157"><a href="http://jornaldevalinhos.com.br/arquivo/">Arquivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458"><a href="http://jornaldevalinhos.com.br/classificadao/">Classificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30273"><a target="_blank" href="http://neuvoo.com.br/empregos/?k=&#038;l=Valinhos+-+SP%2C+Brasil&#038;f=&#038;o=&#038;p=&#038;r=15">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1131"><a>Assinantes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="http://jornaldevalinhos.com.br/login/">Entrar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1134"><a href="http://jornaldevalinhos.com.br/perfil/">Perfil</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1133"><a href="http://jornaldevalinhos.com.br/detalhes-assinatura/">Detalhes da assinatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5450"><a href="http://jornaldevalinhos.com.br/edicao-digital/">Edições disponíveis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1132"><a href="http://jornaldevalinhos.com.br/wp-login.php?action=logout">Sair</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27910"><a target="_blank" href="https://www.facebook.com/jornaldevalinhos/"><i class="_mi dashicons dashicons-facebook" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27957"><a target="_blank" href="https://www.instagram.com/jornal.de.valinhos/"><i class="_mi fa fa-instagram" aria-hidden="true"></i><span class="visuallyhidden">Instagram</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://jornaldevalinhos.com.br/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://jornaldevalinhos.com.br"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Capas impressas" class="entry-crumb" itemprop="url" href="http://jornaldevalinhos.com.br/categoria/capas/"><span itemprop="title">Capas impressas</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Nº 1480 &#8211; 3/2/17">Nº 1480 &#8211; 3/2/17</span></div>	
<!--loop single-->

        <article id="post-30292" class="post-30292 post type-post status-publish format-standard has-post-thumbnail hentry category-capas" itemscope itemtype="http://schema.org/Article">
		
		<!--anúncio cabeçalho-->
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div>
				<!--fim anúncio-->

        <header>

			<!--<h3></h3>-->
			<h1 itemprop="name" class="entry-title">Nº 1480 &#8211; 3/2/17</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#e0945e;" href="http://jornaldevalinhos.com.br/categoria/capas/">Capas impressas</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-03T05:00:57+00:00" >3 de fevereiro de 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://jornaldevalinhos.com.br/2017/02/no-1480-3217/#respond"></span>0</div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://jornaldevalinhos.com.br/wp-content/uploads/2017/02/capa-1480.jpg" data-caption=""><img width="700" height="1217" itemprop="image" class="entry-thumb td-modal-image" src="http://jornaldevalinhos.com.br/wp-content/uploads/2017/02/capa-1480-700x1217.jpg" alt="" title="capa-1480"/></a></div>
        <div class="td-post-text-content">
                    </div>
		
				
				<div class="mais-info">
		<p>Mais informações no jornal impresso e na edição digital. <a href="http://jornaldevalinhos.com.br/assine/">Clique aqui</a> para assinar.</p>
		</div><!--mais-info-->
		<div class="vc_empty_space" style="height: 25px"><span class="vc_empty_space_inner"></span></div>
				
		<!--anúncio rodapé-->
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<div class="vc_empty_space" style="height: 25px"><span class="vc_empty_space_inner"></span></div>
				<!--fim anúncio-->


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C2%BA+1480+%26%238211%3B+3%2F2%2F17&url=http%3A%2F%2Fjornaldevalinhos.com.br%2F2017%2F02%2Fno-1480-3217%2F&via=Jornal+de+Valinhos" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjornaldevalinhos.com.br%2F2017%2F02%2Fno-1480-3217%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://jornaldevalinhos.com.br/2017/02/no-1480-3217/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://jornaldevalinhos.com.br/2017/02/no-1480-3217/&amp;media=http://jornaldevalinhos.com.br/wp-content/uploads/2017/02/capa-1480.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://jornaldevalinhos.com.br/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Notícia anterior</div><a href="http://jornaldevalinhos.com.br/2017/02/edicao-1480-03022017/">Edição 1480 – 03/02/2017</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://jornaldevalinhos.com.br/author/">jv</a></span></div>

            <meta itemprop="author" content = "jv">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/no-1480-3217/#respond" style="display:none;">Cancelar comentário</a></small></h3>			<form action="http://jornaldevalinhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="pt-br" /><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cf9f20eee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Quem somos</span></div>			<div class="textwidget"><p>O <strong>Jornal de Valinhos</strong> é o maior jornal da cidade. Circulando desde 1986, traz nas suas páginas semanalmente as notícias do município.</p>
<p>Compromisso com a ética e com leitor é a principal bandeira deste meio de comunicação, que é o melhor informativo da cidade.</p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Expediente</span></div>			<div class="textwidget"><p><strong>Pedro Ezequiel da Silva</strong><br />
(1930-1990)<br />
<strong>Nadyr Ap. Storani da Silva</strong><br />
(1932-1998)<br />
Patronos</p>
<p><strong>Marcos José da Silva</strong><br />
Fundador</p>
<p><strong>Vinícius Di Nardo Silva</strong><br />
Diretor Presidente</p>
<p><strong>Reinaldo Marangoni</strong><br />
Jornalista Responsável MTB 55.192</p>
</div>
		</aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Jornal de Valinhos</span></div>			<div class="textwidget"><p><strong>Uma publicação da JV Editora Ltda.</strong></p>
<p>Rua Antonio Carlos, 117, Centro<br />
Valinhos - SP CEP 13270-005<br />
(19) 3871-7766</p>
<p><a href="m&#97;&#105;&#108;to:j&#118;&#64;&#106;&#111;&#114;&#110;&#97;l&#100;e&#118;&#97;&#108;i&#110;h&#111;&#115;&#46;c&#111;m&#46;&#98;r">&#106;v&#64;&#106;&#111;&#114;n&#97;&#108;d&#101;&#118;&#97;&#108;&#105;&#110;ho&#115;&#46;&#99;o&#109;&#46;&#98;&#114;</a></p>
</div>
		</aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 Jornal de Valinhos                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5894a28531d36
    -->

    
            <style type="text/css" media="screen">
                .adrotate_widgets .g img {margin-bottom:15px;}
.vc_gitem-zone-mini {display:none !important;}
.remove-float {clear:both !important;}

/*arquivo*/
p.sya_yearslist a {font-size:18px !important;}
.sya_container ul {padding-left:25px !important;}
                </style><script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/jornaldevalinhos.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-includes/js/wp-embed.min.js?ver=848cec9430d0970733868e816f158fd6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"pt-br","icl_home":"http:\/\/jornaldevalinhos.com.br","ajax_url":"http:\/\/jornaldevalinhos.com.br\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=848cec9430d0970733868e816f158fd6'></script>
<script type='text/javascript' src='http://jornaldevalinhos.com.br/wp-includes/js/comment-reply.min.js?ver=848cec9430d0970733868e816f158fd6'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</div><!--category id-->
</body>
</html>